<!DOCTYPE html>
<!--[if lt IE 10 ]>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#" class="old-ie no-js">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns#" class="no-js">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://noticiasenegocios.com.br/xmlrpc.php" />
	<title>Biocarvão feito com resíduos é testado como condicionador de solo - Notícias &amp; Negócios</title>
<script type="text/javascript">
function createCookie(a,d,b){if(b){var c=new Date;c.setTime(c.getTime()+864E5*b);b="; expires="+c.toGMTString()}else b="";document.cookie=a+"="+d+b+"; path=/"}function readCookie(a){a+="=";for(var d=document.cookie.split(";"),b=0;b<d.length;b++){for(var c=d[b];" "==c.charAt(0);)c=c.substring(1,c.length);if(0==c.indexOf(a))return c.substring(a.length,c.length)}return null}function eraseCookie(a){createCookie(a,"",-1)}
function areCookiesEnabled(){var a=!1;createCookie("testing","Hello",1);null!=readCookie("testing")&&(a=!0,eraseCookie("testing"));return a}(function(a){var d=readCookie("devicePixelRatio"),b=void 0===a.devicePixelRatio?1:a.devicePixelRatio;areCookiesEnabled()&&null==d&&(createCookie("devicePixelRatio",b,7),1!=b&&a.location.reload(!0))})(window);
</script>
<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://noticiasenegocios.com.br/2017/10/biocarvao-feito-com-residuos-e-testado-como-condicionador-de-solo/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Biocarvão feito com resíduos é testado como condicionador de solo - Notícias &amp; Negócios" />
<meta property="og:description" content="06/10/2017 &#8211; Transformar um passivo ambiental em insumo benéfico para a produção de madeira e de alimentos é o objetivo de uma pesquisa que está testando o uso de biocarvão, ou biochar, feito de pó de serra, restos vegetais, cama de frango e lixo urbano, como condicionador de solo. O estudo, iniciado em 2012 pela&hellip;" />
<meta property="og:url" content="http://noticiasenegocios.com.br/2017/10/biocarvao-feito-com-residuos-e-testado-como-condicionador-de-solo/" />
<meta property="og:site_name" content="Notícias &amp; Negócios" />
<meta property="article:tag" content="biocarvão" />
<meta property="article:tag" content="carvão" />
<meta property="article:tag" content="embrapa" />
<meta property="article:tag" content="solo" />
<meta property="article:section" content="Agro, Negócios e Pessoas" />
<meta property="article:published_time" content="2017-10-06T10:18:35+00:00" />
<meta property="article:modified_time" content="2017-10-06T10:20:47+00:00" />
<meta property="og:updated_time" content="2017-10-06T10:20:47+00:00" />
<meta property="og:image" content="http://noticiasenegocios.com.br/wp-content/uploads/2017/10/Carvao_Fabiana_Rezende_Embrapa.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="501" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="06/10/2017 &#8211; Transformar um passivo ambiental em insumo benéfico para a produção de madeira e de alimentos é o objetivo de uma pesquisa que está testando o uso de biocarvão, ou biochar, feito de pó de serra, restos vegetais, cama de frango e lixo urbano, como condicionador de solo. O estudo, iniciado em 2012 pela&hellip;" />
<meta name="twitter:title" content="Biocarvão feito com resíduos é testado como condicionador de solo - Notícias &amp; Negócios" />
<meta name="twitter:image" content="http://noticiasenegocios.com.br/wp-content/uploads/2017/10/Carvao_Fabiana_Rezende_Embrapa.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Notícias &amp; Negócios &raquo;" href="http://noticiasenegocios.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Notícias &amp; Negócios &raquo;" href="http://noticiasenegocios.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/noticiasenegocios.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.7"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://noticiasenegocios.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='go-pricing-styles-css'  href='http://noticiasenegocios.com.br/wp-content/plugins/go_pricing/assets/css/go_pricing_styles.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='http://noticiasenegocios.com.br/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://noticiasenegocios.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='dt-web-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='dt-main-css'  href='http://noticiasenegocios.com.br/wp-content/themes/noticias-negocios/css/main.min.css?ver=1.0' type='text/css' media='all' />
<style id='dt-main-inline-css' type='text/css'>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</style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='dt-old-ie-css'  href='http://noticiasenegocios.com.br/wp-content/themes/noticias-negocios/css/old-ie.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dt-awsome-fonts-css'  href='http://noticiasenegocios.com.br/wp-content/themes/noticias-negocios/fonts/FontAwesome/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dt-fontello-css'  href='http://noticiasenegocios.com.br/wp-content/themes/noticias-negocios/fonts/fontello/css/fontello.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='the7pt-static-css'  href='http://noticiasenegocios.com.br/wp-content/themes/noticias-negocios/css/post-type.css?ver=1.0' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='dt-custom-old-ie.less-css'  href='http://noticiasenegocios.com.br/wp-content/uploads/wp-less/noticias-negocios/css/custom-old-ie-bc43ad9380.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dt-custom.less-css'  href='http://noticiasenegocios.com.br/wp-content/uploads/wp-less/noticias-negocios/css/custom-276d7debca.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dt-media.less-css'  href='http://noticiasenegocios.com.br/wp-content/uploads/wp-less/noticias-negocios/css/media-2dddcf7c14.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='the7pt.less-css'  href='http://noticiasenegocios.com.br/wp-content/uploads/wp-less/noticias-negocios/css/post-type-dynamic-9ebb257c28.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://noticiasenegocios.com.br/wp-content/themes/noticias-negocios/style.css?ver=1.0' type='text/css' media='all' />
<style id='style-inline-css' type='text/css'>
/*breadcrumbs background color*/
.page-title .breadcrumbs {
background-color: rgba(0, 0, 0, 0.05);
}

/*microwidgets near main logo - margins*/
.classic-header .branding .mini-widgets {
margin: 4px 0 0 0;
}
</style>
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://noticiasenegocios.com.br/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.6.7' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-86351964-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://noticiasenegocios.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://noticiasenegocios.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.11.2/TweenMax.min.js'></script>
<script type='text/javascript' src='http://noticiasenegocios.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://noticiasenegocios.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dtLocal = {"themeUrl":"http:\/\/noticiasenegocios.com.br\/wp-content\/themes\/noticias-negocios","passText":"To view this protected post, enter the password below:","moreButtonText":{"loading":"Loading..."},"postID":"16557","ajaxurl":"http:\/\/noticiasenegocios.com.br\/wp-admin\/admin-ajax.php","contactNonce":"508dd8b16e","ajaxNonce":"c3323abf3f","pageData":"","themeSettings":{"smoothScroll":"off","lazyLoading":false,"accentColor":{"mode":"solid","color":"#03417a"},"floatingHeader":{"showAfter":220,"showMenu":true,"height":60,"logo":{"showLogo":false,"html":""}},"mobileHeader":{"firstSwitchPoint":998,"secondSwitchPoint":998},"content":{"responsivenessTreshold":970,"textColor":"#757575","headerColor":"#333333"},"stripes":{"stripe1":{"textColor":"#757575","headerColor":"#333333"},"stripe2":{"textColor":"#aaaaaa","headerColor":"#efefef"},"stripe3":{"textColor":"#ffffff","headerColor":"#ffffff"}}},"VCMobileScreenWidth":"768"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiasenegocios.com.br/wp-content/themes/noticias-negocios/js/above-the-fold.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://noticiasenegocios.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://noticiasenegocios.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://noticiasenegocios.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.7" />
<link rel='shortlink' href='http://noticiasenegocios.com.br/?p=16557' />
<link rel="alternate" type="application/json+oembed" href="http://noticiasenegocios.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiasenegocios.com.br%2F2017%2F10%2Fbiocarvao-feito-com-residuos-e-testado-como-condicionador-de-solo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://noticiasenegocios.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiasenegocios.com.br%2F2017%2F10%2Fbiocarvao-feito-com-residuos-e-testado-como-condicionador-de-solo%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://noticiasenegocios.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://noticiasenegocios.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">
jQuery(function($) {
	var $window = $(window),
		$load = $("#load");
	
	$window.removeLoading = setTimeout(function() {
		$load.addClass("loader-removed").fadeOut(500);
	}, 500);
	
	$window.one("dt.removeLoading", function() {
		if (!$load.hasClass("loader-removed")) {
			clearTimeout($window.removeLoading);
			$("#load").addClass("loader-removed").fadeOut(500);
		}
	});
});
</script>
<!-- icon -->
<link rel="icon" href="http://noticiasenegocios.com.br/wp-content/uploads/2016/09/favicon-150x150.png" type="image/png" />
<link rel="shortcut icon" href="http://noticiasenegocios.com.br/wp-content/uploads/2016/09/favicon-150x150.png" type="image/png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-16557 single-format-standard no-comments scale-on-hover small-hover-icons click-effect-on-img overlay-cursor-on srcset-enabled btn-material custom-btn-color custom-btn-hover-color footer-overlap shadow-element-decoration filter-style-minimal contact-form-material small-fancy-datas accent-bullets bold-icons phantom-fade phantom-shadow-decoration phantom-logo-off sticky-mobile-header top-header first-switch-logo-left first-switch-menu-right second-switch-logo-left second-switch-menu-right right-mobile-menu layzr-loading-on wpb-js-composer js-comp-ver-4.12 vc_responsive">
<div id="load" class="ring-loader">
	<div class="load-wrap"></div>
</div>
<div id="page">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<div class="masthead classic-header justify content-width-line widgets full-height dividers surround shadow-decoration dt-parent-menu-clickable show-device-logo show-mobile-logo" role="banner">

			<div class="top-bar solid-bg">
			<div class="mini-widgets"></div>					</div>
	<header class="header-bar">

						<div class="branding">

					<a href="http://noticiasenegocios.com.br/"><img class=" preload-me" src="http://noticiasenegocios.com.br/wp-content/uploads/2016/09/logo-nn.png" srcset="http://noticiasenegocios.com.br/wp-content/uploads/2016/09/logo-nn.png 288w" width="288" height="77"   sizes="288px" alt="Notícias &amp; Negócios" /><img class="mobile-logo preload-me" src="http://noticiasenegocios.com.br/wp-content/uploads/2016/09/favicon-150x150.png" srcset="http://noticiasenegocios.com.br/wp-content/uploads/2016/09/favicon-150x150.png 150w" width="150" height="150"   sizes="150px" alt="Notícias &amp; Negócios" /></a>
					<div id="site-title" class="assistive-text">Notícias &amp; Negócios</div>
					<div id="site-description" class="assistive-text">Notícias para quem decide!</div>

					<div class="mini-widgets"></div>
					<div class="mini-widgets"><div class="text-area hide-on-desktop hide-on-first-switch hide-on-second-switch"><p><a href="http://www.homehospital.com.br/" target="_blank"><img src="http://noticiasenegocios.com.br/wp-content/uploads/2016/09/banner-publicidade.png" alt="the7-news-banner" width="728" height="90" /></a></p>
</div></div>
				</div>
		<nav class="navigation">

			<ul id="primary-menu" class="main-nav underline-decoration downwards-line" role="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15021 first has-children"><a href='#' data-level='1'><span class="menu-item-text"><span class="menu-text">O NN</span></span></a><ul class="sub-nav hover-style-click-bg level-arrows-on"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13 first"><a href='http://noticiasenegocios.com.br/o-nn/' data-level='2'><span class="menu-item-text"><span class="menu-text">Sobre Nós</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href='http://www.youtube.com/user/VideosdoNN' target='_blank' data-level='2'><span class="menu-item-text"><span class="menu-text">Vídeos NN</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14897 dt-mega-menu mega-auto-width mega-column-3"><a href='http://noticiasenegocios.com.br/artigos/' data-level='1'><span class="menu-item-text"><span class="menu-text">Artigos</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15020"><a href='http://noticiasenegocios.com.br/negocios-digitais/' data-level='1'><span class="menu-item-text"><span class="menu-text">Negócios Digitais</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14901 dt-mega-menu mega-auto-width mega-column-3"><a href='http://noticiasenegocios.com.br/canal-brasilia/' data-level='1'><span class="menu-item-text"><span class="menu-text">Canal Brasília</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15022 has-children"><a href='#' data-level='1'><span class="menu-item-text"><span class="menu-text">Outras Notícias</span></span></a><ul class="sub-nav hover-style-click-bg level-arrows-on"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14871 first"><a href='http://noticiasenegocios.com.br/outras-noticias/' data-level='2'><span class="menu-item-text"><span class="menu-text">Diversas</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14979"><a href='http://noticiasenegocios.com.br/hoje-na-imprensa/' data-level='2'><span class="menu-item-text"><span class="menu-text">Hoje na Imprensa</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14853 has-children"><a href='#' data-level='1'><span class="menu-item-text"><span class="menu-text">Especiais</span></span></a><ul class="sub-nav hover-style-click-bg level-arrows-on"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15429 first"><a href='http://noticiasenegocios.com.br/especiais/agronegocio/' data-level='2'><span class="menu-item-text"><span class="menu-text">Agro, Negócios &#038; Pessoas</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15419 has-children"><a href='http://noticiasenegocios.com.br/especiais/saude-negocios/' data-level='2'><span class="menu-item-text"><span class="menu-text">Saúde &#038; Negócios</span></span></a><ul class="sub-nav hover-style-click-bg level-arrows-on"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15807 first"><a href='http://noticiasenegocios.com.br/especiais/saude-negocios/blog-prime-home-care/' target='_blank' data-level='3'><span class="menu-item-text"><span class="menu-text">Blog Prime Home Care</span><span class="subtitle-text">Saúde no Conforto do Lar</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15817"><a href='http://noticiasenegocios.com.br/especiais/saude-negocios/blog-da-drogaria-prime/' data-level='3'><span class="menu-item-text"><span class="menu-text">Blog da Drogaria Prime</span><span class="subtitle-text">Saúde &#038; Medicamentos</span></span></a></li> </ul></li> </ul></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14894 has-children"><a href='#' data-level='1'><span class="menu-item-text"><span class="menu-text">Fale Conosco</span></span></a><ul class="sub-nav hover-style-click-bg level-arrows-on"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14851 first"><a href='http://noticiasenegocios.com.br/contato/' data-level='2'><span class="menu-item-text"><span class="menu-text">Contato</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14852"><a href='http://noticiasenegocios.com.br/anuncie/' data-level='2'><span class="menu-item-text"><span class="menu-text">Anuncie</span></span></a></li> </ul></li> </ul>
			<div class="mini-widgets"><div class="mini-search show-on-desktop near-logo-first-switch near-logo-second-switch">	<form class="searchform" role="search" method="get" action="http://noticiasenegocios.com.br/">
		<input type="text" class="field searchform-s" name="s" value="" placeholder="Type and hit enter &hellip;" />
				<input type="submit" class="assistive-text searchsubmit" value="Go!" />
		<a href="#go" id="trigger-overlay" class="submit text-disable">&nbsp;</a>
	</form></div></div>
		</nav>

	</header>

</div><div class='dt-close-mobile-menu-icon'><span></span></div>
<div class='dt-mobile-header'>
	<ul id="mobile-menu" class="mobile-main-nav" role="menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15021 first has-children"><a href='#' data-level='1'><span class="menu-item-text"><span class="menu-text">O NN</span></span></a><ul class="sub-nav hover-style-click-bg level-arrows-on"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13 first"><a href='http://noticiasenegocios.com.br/o-nn/' data-level='2'><span class="menu-item-text"><span class="menu-text">Sobre Nós</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href='http://www.youtube.com/user/VideosdoNN' target='_blank' data-level='2'><span class="menu-item-text"><span class="menu-text">Vídeos NN</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14897 dt-mega-menu mega-auto-width mega-column-3"><a href='http://noticiasenegocios.com.br/artigos/' data-level='1'><span class="menu-item-text"><span class="menu-text">Artigos</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15020"><a href='http://noticiasenegocios.com.br/negocios-digitais/' data-level='1'><span class="menu-item-text"><span class="menu-text">Negócios Digitais</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14901 dt-mega-menu mega-auto-width mega-column-3"><a href='http://noticiasenegocios.com.br/canal-brasilia/' data-level='1'><span class="menu-item-text"><span class="menu-text">Canal Brasília</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15022 has-children"><a href='#' data-level='1'><span class="menu-item-text"><span class="menu-text">Outras Notícias</span></span></a><ul class="sub-nav hover-style-click-bg level-arrows-on"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14871 first"><a href='http://noticiasenegocios.com.br/outras-noticias/' data-level='2'><span class="menu-item-text"><span class="menu-text">Diversas</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14979"><a href='http://noticiasenegocios.com.br/hoje-na-imprensa/' data-level='2'><span class="menu-item-text"><span class="menu-text">Hoje na Imprensa</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14853 has-children"><a href='#' data-level='1'><span class="menu-item-text"><span class="menu-text">Especiais</span></span></a><ul class="sub-nav hover-style-click-bg level-arrows-on"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15429 first"><a href='http://noticiasenegocios.com.br/especiais/agronegocio/' data-level='2'><span class="menu-item-text"><span class="menu-text">Agro, Negócios &#038; Pessoas</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15419 has-children"><a href='http://noticiasenegocios.com.br/especiais/saude-negocios/' data-level='2'><span class="menu-item-text"><span class="menu-text">Saúde &#038; Negócios</span></span></a><ul class="sub-nav hover-style-click-bg level-arrows-on"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15807 first"><a href='http://noticiasenegocios.com.br/especiais/saude-negocios/blog-prime-home-care/' target='_blank' data-level='3'><span class="menu-item-text"><span class="menu-text">Blog Prime Home Care</span><span class="subtitle-text">Saúde no Conforto do Lar</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15817"><a href='http://noticiasenegocios.com.br/especiais/saude-negocios/blog-da-drogaria-prime/' data-level='3'><span class="menu-item-text"><span class="menu-text">Blog da Drogaria Prime</span><span class="subtitle-text">Saúde &#038; Medicamentos</span></span></a></li> </ul></li> </ul></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14894 has-children"><a href='#' data-level='1'><span class="menu-item-text"><span class="menu-text">Fale Conosco</span></span></a><ul class="sub-nav hover-style-click-bg level-arrows-on"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14851 first"><a href='http://noticiasenegocios.com.br/contato/' data-level='2'><span class="menu-item-text"><span class="menu-text">Contato</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14852"><a href='http://noticiasenegocios.com.br/anuncie/' data-level='2'><span class="menu-item-text"><span class="menu-text">Anuncie</span></span></a></li> </ul></li> 	</ul>
	<div class='mobile-mini-widgets-in-menu'></div>
</div><div class="page-inner">

		
	
		<div class="page-title title-center solid-bg breadcrumbs-off" style="min-height: 140px;">
			<div class="wf-wrap">
				<div class="wf-container-title">
					<div class="wf-table" style="height: 140px;">

						<div class="wf-td hgroup"><h1 class="h2-size entry-title">Biocarvão feito com resíduos é testado como condicionador de solo</h1></div>
					</div>
				</div>
			</div>
		</div>

		
	
	<div id="main" class="sidebar-right"><!-- class="sidebar-none", class="sidebar-left", class="sidebar-right" -->

		
		<div class="main-gradient"></div>
		<div class="wf-wrap">
			<div class="wf-container-main">

				<div class="article-top-bar solid-bg"><div class="wf-wrap"><div class="wf-container-top"><div class="entry-meta"><a href="http://noticiasenegocios.com.br/2017/10/06/" title="10:18" class="data-link" rel="bookmark"><time class="entry-date updated" datetime="2017-10-06T10:18:35+00:00">6 de outubro de 2017</time></a><span class="category-link"><a href="http://noticiasenegocios.com.br/categoria/agro-negocios-pessoas/" >Agro, Negócios e Pessoas</a>, <a href="http://noticiasenegocios.com.br/categoria/destaque/" >Destaque</a></span></div><div class="navigation-inner"><div class="single-navigation-wrap"></div></div></div></div></div>
	
		
			
			<!-- !- Content -->
			<div id="content" class="content" role="main">

				
<article id="post-16557" class="post-16557 post type-post status-publish format-standard has-post-thumbnail category-agro-negocios-pessoas category-destaque tag-biocarvao tag-carvao tag-embrapa tag-solo description-off">

	
	
	<a href="http://noticiasenegocios.com.br/wp-content/uploads/2017/10/Carvao_Fabiana_Rezende_Embrapa.jpg" class="alignnone rollover rollover-zoom dt-single-mfp-popup dt-mfp-item mfp-image layzr-bg"  title="" data-dt-img-description="Carvao_Fabiana_Rezende_Embrapa"><img class="lazy-load preload-me" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 700 501'%2F%3E" data-src="http://noticiasenegocios.com.br/wp-content/uploads/2017/10/Carvao_Fabiana_Rezende_Embrapa.jpg" data-srcset="http://noticiasenegocios.com.br/wp-content/uploads/2017/10/Carvao_Fabiana_Rezende_Embrapa.jpg 700w" width="700" height="501"  title="Carvao_Fabiana_Rezende_Embrapa" alt="" /></a><p><strong>06/10/2017 &#8211;</strong> Transformar um passivo ambiental em insumo benéfico para a produção de madeira e de alimentos é o objetivo de uma pesquisa que está testando o uso de biocarvão, ou biochar, feito de pó de serra, restos vegetais, cama de frango e lixo urbano, como condicionador de solo. O estudo, iniciado em 2012 pela Embrapa Agrossilvipastoril (MT), busca comprovar a eficácia do biochar em cultivos tanto em viveiros de mudas quanto no campo.</p>
<p>Condicionadores são substâncias que, agregadas ao solo, ajudam a melhorar suas características químicas, físicas e biológicas, aumentando a capacidade de suporte de plantas. É o caso do biocarvão obtido da queima controlada, ou pirólise, de diferentes compostos, de origem animal ou vegetal, que contribui para o aumento da matéria orgânica no solo. Esse material permanece no local por um longo período, por isso o efeito benéfico é duradouro, favorecendo seu uso em plantios florestais. “Carvão é um carbono que não é perdido facilmente. Uma palhada, se você não continuar repondo-a, vai embora em dez anos. Já o biochar permanece por muito mais tempo”, ressalta a pesquisadora da Embrapa Fabiana Rezende.</p>
<p>O biocarvão pode ser obtido a partir de diferentes matérias-primas, entre elas resíduos de agroindústrias, de restaurantes e até mesmo lama proveniente do tratamento de esgoto, de modo a se dar um novo uso a um passivo ambiental. No caso da pesquisa conduzida pela Embrapa em Sinop (MT), o foco está no uso de pó de serra. O produto é abundante na região norte de Mato Grosso como resíduo da indústria madeireira e representa um passivo ambiental importante para a região. Com a transformação em biocarvão, esse material retorna ao sistema produtivo como um insumo.</p>
<h3>Teste em produção de mudas</h3>
<p>Na primeira etapa dos testes, o biocarvão feito de pó de serra foi usado em diferentes quantidades na produção em viveiro de mudas de pau-de-balsa, eucalipto, teca e também maracujá. O uso desse material no solo visa à melhoria da qualidade do substrato, aumentando a porosidade, a aeração e a capacidade de retenção de água e nutrientes, características importantes para potencializar o crescimento das mudas.</p>
<p>Dependendo da forma de queima, com processamentos químicos ou físicos, o carvão pode ser artificialmente ativado, o que significa que ele exercerá seu papel de condicionador do solo mais rapidamente. Porém, o biocarvão não ativado acaba se ativando naturalmente ao longo do tempo.</p>
<p>As avaliações de desenvolvimento da planta, qualidade da muda e quantidade de matéria seca mostraram que as mudas cultivadas com biocarvão ativado junto com substrato comercial tiveram melhor desempenho do que aquelas cultivadas somente em substrato comercial. Isso significa mudas maiores, com maior capacidade de sobreviver ao plantio em campo e com melhores condições de crescimento inicial.</p>
<p>Ao mesmo tempo, foi feita uma avaliação econômica de cada formulação, que mostrou que a melhor alternativa para obter ganhos produtivos economicamente viáveis na produção de mudas é o uso de biocarvão ativado na proporção de um quarto (¼), ou seja, uma parte de biocarvão para três partes de substrato comercial.</p>
<h3>Testes em campo</h3>
<p>Após finalizada a avaliação em viveiro, as mudas de duas espécies, eucalipto e teca, foram levadas a campo, onde se iniciou a segunda e mais longa fase da pesquisa. Nessa etapa, o estudo compara plantas que não receberam biocarvão com outras que receberam diferentes dosagens de carvão ativado e não ativado aplicadas no sulco de plantio.</p>
<p>De acordo com Fabiana Rezende, como trata-se de espécies florestais, ainda é cedo para se chegar a conclusões sobre a melhor estratégia de uso do biocarvão. Avaliações parciais mostram que, no momento, a resposta das plantas ao biocarvão ativado foi melhor, porém o teor de carbono no solo é maior onde foi usado o carvão não ativado.</p>
<p>“Usamos uma dose grande de carvão não ativado, por volta de 30 toneladas por hectare. Já o ativado nós colocamos por volta de oito toneladas, pois sabemos que ele já é reativo. Mas o biochar sem ativação vai naturalmente se ativar com o tempo. Queremos saber se vale a pena usar o ativado, pois ele sai mais caro. Hoje o ativado é melhor para o crescimento das plantas, mas com o tempo talvez isso mude”, pondera a pesquisadora, lembrando que, no caso da teca, por exemplo, a planta nem sequer atingiu um terço dos cerca de 20 anos que levará até o corte.</p>
<h3>Novas frentes</h3>
<p>Paralelamente à primeira pesquisa, outro trabalho iniciado recentemente, em parceria com a cooperativa Coopernova, avalia o uso da mistura de biocarvão com compostagem para a produção de maracujá.</p>
<p>Nesse ensaio, foi produzida uma compostagem com uso de silagem de milho velha, esterco bovino, casca de arroz e cascas de frutas e vegetais descartadas por restaurantes. A compostagem foi aplicada sozinha durante o plantio de parte das mudas, e em outras foi misturada a tipos distintos de biocarvão. Dentre eles, biocarvão de origem animal, feito com a queima de cama de frango, e de origem vegetal, originado da pirólise de casca de arroz em diferentes temperaturas (400o C e 600o C).</p>
<p>“Matéria orgânica animal é mais rica em nutrientes e a vegetal tem uma relação de carbono maior do que os demais elementos. Quando agregamos materiais, conseguimos enriquecer mais o produto final. Teremos benefícios de um material que acumula mais carbono no solo, ao mesmo tempo em que teremos um que leva nutrientes para o solo”, explica Fabiana Rezende.</p>
<p>De acordo com a pesquisadora, a variação da temperatura da queima e da matéria-prima resulta em diferentes produtos, o que influenciará na cultura em que o biocarvão será aplicado.</p>
<p>Ainda em fase inicial, esse trabalho avaliará aspectos produtivos, sanitários e econômicos da produção de maracujá de acordo com o tipo de condicionador de solo utilizado.</p>
<h3>De olho no futuro</h3>
<p>Para Fabiana Rezende, assim como já ocorre em países como China, Japão e Austrália, o biocarvão terá papel importante no aumento da capacidade produtiva do solo. Nesses países, grandes indústrias de pirólise aproveitam diferentes tipos de resíduos para produzir o insumo.</p>
<p>“A exploração madeireira como é feita hoje vai acabar. O plantio florestal será importante. Conseguir plantar essas florestas e elas produzirem mais em uma área menor será fundamental. O biochar vai fazer uma melhoria do solo para que se produza mais em uma mesma área, aproveitando resíduo da própria indústria madeireira”, resume.</p>
<p><em>Fonte: Embrapa / Foto: Fabiana Rezende</em></p>

	
	<div class="post-meta wf-mobile-collapsed"><div class="entry-tags"><a href="http://noticiasenegocios.com.br/tags/biocarvao/" rel="tag">biocarvão</a><a href="http://noticiasenegocios.com.br/tags/carvao/" rel="tag">carvão</a><a href="http://noticiasenegocios.com.br/tags/embrapa/" rel="tag">embrapa</a><a href="http://noticiasenegocios.com.br/tags/solo/" rel="tag">solo</a></div><div class="project-share-overlay"><a href="#" class="share-button entry-share h5-size">Compartilhe</a><div class="soc-ico"><a href="http://www.facebook.com/sharer.php?u=http://noticiasenegocios.com.br/2017/10/biocarvao-feito-com-residuos-e-testado-como-condicionador-de-solo/&#038;t=Biocarvão%20feito%20com%20resíduos%20é%20testado%20como%20condicionador%20de%20solo" class="facebook" target="_blank" title="Facebook"><span class="assistive-text">Facebook</span></a><a href="https://twitter.com/share?text=Biocarvão%20feito%20com%20resíduos%20é%20testado%20como%20condicionador%20de%20solo&#038;url=http://noticiasenegocios.com.br/2017/10/biocarvao-feito-com-residuos-e-testado-como-condicionador-de-solo/" class="twitter" target="_blank" title="Twitter"><span class="assistive-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://noticiasenegocios.com.br/2017/10/biocarvao-feito-com-residuos-e-testado-como-condicionador-de-solo/&#038;title=Biocarvão%20feito%20com%20resíduos%20é%20testado%20como%20condicionador%20de%20solo&#038;summary=&#038;source=Notícias%20&#038;%20Negócios" class="linkedin" target="_blank" title="LinkedIn"><span class="assistive-text">LinkedIn</span></a></div></div></div>
	
	<div class="dt-fancy-separator title-left fancy-posts-title"><div class="dt-fancy-title">Notícias Relacionadas<span class="separator-holder separator-right"></span></div></div><section class="items-grid wf-container"><div class="wf-cell wf-1-2"><div class="borders"><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="http://noticiasenegocios.com.br/2017/09/16546/" ><img class="lazy-load preload-me" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 80 60'%2F%3E" data-src="http://noticiasenegocios.com.br/wp-content/uploads/2017/09/abav-80x60.jpg" data-srcset="http://noticiasenegocios.com.br/wp-content/uploads/2017/09/abav-80x60.jpg 80w, http://noticiasenegocios.com.br/wp-content/uploads/2017/09/abav-160x120.jpg 160w" width="80" height="60"  alt="" /></a></div><div class="post-content"><a href="http://noticiasenegocios.com.br/2017/09/16546/">ABAV: Bancorbrás anunciará crescimento em vendas no 1º semestre</a><br /><time class="text-secondary" datetime="2017-09-27T11:00:15+00:00">27 de setembro de 2017</time></div></article></div></div><div class="wf-cell wf-1-2"><div class="borders"><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="http://noticiasenegocios.com.br/2017/09/16542/" ><img class="lazy-load preload-me" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 80 60'%2F%3E" data-src="http://noticiasenegocios.com.br/wp-content/uploads/2017/09/mineracao4-80x60.jpg" data-srcset="http://noticiasenegocios.com.br/wp-content/uploads/2017/09/mineracao4-80x60.jpg 80w, http://noticiasenegocios.com.br/wp-content/uploads/2017/09/mineracao4-160x120.jpg 160w" width="80" height="60"  alt="" /></a></div><div class="post-content"><a href="http://noticiasenegocios.com.br/2017/09/16542/">MG recebe um dos maiores eventos de mineração da América Latina</a><br /><time class="text-secondary" datetime="2017-09-13T18:11:02+00:00">13 de setembro de 2017</time></div></article></div></div><div class="wf-cell wf-1-2"><div class="borders"><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="http://noticiasenegocios.com.br/2017/09/viagens-mais-uma-agencia-internacional-passa-atuar-no-brasil/" ><img class="lazy-load preload-me" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 80 60'%2F%3E" data-src="http://noticiasenegocios.com.br/wp-content/uploads/2017/09/viagen-80x60.png" data-srcset="http://noticiasenegocios.com.br/wp-content/uploads/2017/09/viagen-80x60.png 80w, http://noticiasenegocios.com.br/wp-content/uploads/2017/09/viagen-160x120.png 160w" width="80" height="60"  alt="" /></a></div><div class="post-content"><a href="http://noticiasenegocios.com.br/2017/09/viagens-mais-uma-agencia-internacional-passa-atuar-no-brasil/">Viagens: mais uma agência internacional online passa a atuar no Brasil</a><br /><time class="text-secondary" datetime="2017-09-13T17:30:21+00:00">13 de setembro de 2017</time></div></article></div></div><div class="wf-cell wf-1-2"><div class="borders"><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="http://noticiasenegocios.com.br/2017/09/santander-anuncia-sorteio-e-o-premio-e-uma-volta-ao-mundo-com-ferrari/" ><img class="lazy-load preload-me" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 80 60'%2F%3E" data-src="http://noticiasenegocios.com.br/wp-content/uploads/2017/09/BX_KV_FERRARI_banco-oficial-PF-80x60.jpg" data-srcset="http://noticiasenegocios.com.br/wp-content/uploads/2017/09/BX_KV_FERRARI_banco-oficial-PF-80x60.jpg 80w, http://noticiasenegocios.com.br/wp-content/uploads/2017/09/BX_KV_FERRARI_banco-oficial-PF-160x120.jpg 160w" width="80" height="60"  alt="" /></a></div><div class="post-content"><a href="http://noticiasenegocios.com.br/2017/09/santander-anuncia-sorteio-e-o-premio-e-uma-volta-ao-mundo-com-ferrari/">Santander anuncia sorteio e o prêmio é uma volta ao mundo com a Ferrari</a><br /><time class="text-secondary" datetime="2017-09-13T17:11:10+00:00">13 de setembro de 2017</time></div></article></div></div><div class="wf-cell wf-1-2"><div class="borders"><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="http://noticiasenegocios.com.br/2017/09/aeroporto-de-guarulhos-tera-linha-de-ligacao-com-oito-trens-em-2018/" ><img class="lazy-load preload-me" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 80 60'%2F%3E" data-src="http://noticiasenegocios.com.br/wp-content/uploads/2017/09/gru-80x60.jpg" data-srcset="http://noticiasenegocios.com.br/wp-content/uploads/2017/09/gru-80x60.jpg 80w, http://noticiasenegocios.com.br/wp-content/uploads/2017/09/gru-160x120.jpg 160w" width="80" height="60"  alt="" /></a></div><div class="post-content"><a href="http://noticiasenegocios.com.br/2017/09/aeroporto-de-guarulhos-tera-linha-de-ligacao-com-oito-trens-em-2018/">Aeroporto de Guarulhos terá linha de ligação com oito trens em 2018</a><br /><time class="text-secondary" datetime="2017-09-04T12:34:35+00:00">4 de setembro de 2017</time></div></article></div></div><div class="wf-cell wf-1-2"><div class="borders"><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="http://noticiasenegocios.com.br/2017/08/fintechs-sao-alternativas-para-os-pequenos-negocios-na-oferta-de-credito/" ><img class="lazy-load preload-me" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 80 60'%2F%3E" data-src="http://noticiasenegocios.com.br/wp-content/uploads/2017/08/fintech-80x60.jpg" data-srcset="http://noticiasenegocios.com.br/wp-content/uploads/2017/08/fintech-80x60.jpg 80w, http://noticiasenegocios.com.br/wp-content/uploads/2017/08/fintech-160x120.jpg 160w" width="80" height="60"  alt="" /></a></div><div class="post-content"><a href="http://noticiasenegocios.com.br/2017/08/fintechs-sao-alternativas-para-os-pequenos-negocios-na-oferta-de-credito/">Fintechs são alternativas para os pequenos negócios na oferta de crédito</a><br /><time class="text-secondary" datetime="2017-08-16T12:34:19+00:00">16 de agosto de 2017</time></div></article></div></div></section>
	
	
</article><!-- #post-16557 -->
				

			</div><!-- #content .wf-cell -->

			
				<aside id="sidebar" class="sidebar">
					<div class="sidebar-content">
						<section id="search-2" class="widget widget_search">	<form class="searchform" role="search" method="get" action="http://noticiasenegocios.com.br/">
		<input type="text" class="field searchform-s" name="s" value="" placeholder="Type and hit enter &hellip;" />
		<input type="submit" class="assistive-text searchsubmit" value="Go!" />
		<a href="#go" class="submit"></a>
	</form></section><section id="presscore-blog-posts-2" class="widget widget_presscore-blog-posts"><div class="widget-title">Últimas Notícias</div><ul class="recent-posts"><li><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="http://noticiasenegocios.com.br/2017/10/biocarvao-feito-com-residuos-e-testado-como-condicionador-de-solo/" ><img class="lazy-load preload-me" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 60 60'%2F%3E" data-src="http://noticiasenegocios.com.br/wp-content/uploads/2017/10/Carvao_Fabiana_Rezende_Embrapa-60x60.jpg" data-srcset="http://noticiasenegocios.com.br/wp-content/uploads/2017/10/Carvao_Fabiana_Rezende_Embrapa-60x60.jpg 60w, http://noticiasenegocios.com.br/wp-content/uploads/2017/10/Carvao_Fabiana_Rezende_Embrapa-120x120.jpg 120w" width="60" height="60"  alt="" /></a></div><div class="post-content"><a href="http://noticiasenegocios.com.br/2017/10/biocarvao-feito-com-residuos-e-testado-como-condicionador-de-solo/">Biocarvão feito com resíduos é testado como condicionador de solo</a><br /><time class="text-secondary" datetime="2017-10-06T10:18:35+00:00">6 de outubro de 2017</time></div></article></li><li><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="http://noticiasenegocios.com.br/2017/09/softup-lanca-sistema-de-gestao-gratuito-para-pmes/" ><img class="lazy-load preload-me" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 60 60'%2F%3E" data-src="http://noticiasenegocios.com.br/wp-content/uploads/2017/09/soft-60x60.png" data-srcset="http://noticiasenegocios.com.br/wp-content/uploads/2017/09/soft-60x60.png 60w, http://noticiasenegocios.com.br/wp-content/uploads/2017/09/soft-120x120.png 120w" width="60" height="60"  alt="" /></a></div><div class="post-content"><a href="http://noticiasenegocios.com.br/2017/09/softup-lanca-sistema-de-gestao-gratuito-para-pmes/">SoftUp lança sistema de gestão gratuito para PMEs</a><br /><time class="text-secondary" datetime="2017-09-28T14:53:44+00:00">28 de setembro de 2017</time></div></article></li><li><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="http://noticiasenegocios.com.br/2017/09/16546/" ><img class="lazy-load preload-me" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 60 60'%2F%3E" data-src="http://noticiasenegocios.com.br/wp-content/uploads/2017/09/abav-60x60.jpg" data-srcset="http://noticiasenegocios.com.br/wp-content/uploads/2017/09/abav-60x60.jpg 60w, http://noticiasenegocios.com.br/wp-content/uploads/2017/09/abav-120x120.jpg 120w" width="60" height="60"  alt="" /></a></div><div class="post-content"><a href="http://noticiasenegocios.com.br/2017/09/16546/">ABAV: Bancorbrás anunciará crescimento em vendas no 1º semestre</a><br /><time class="text-secondary" datetime="2017-09-27T11:00:15+00:00">27 de setembro de 2017</time></div></article></li><li><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="http://noticiasenegocios.com.br/2017/09/16542/" ><img class="lazy-load preload-me" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 60 60'%2F%3E" data-src="http://noticiasenegocios.com.br/wp-content/uploads/2017/09/mineracao4-60x60.jpg" data-srcset="http://noticiasenegocios.com.br/wp-content/uploads/2017/09/mineracao4-60x60.jpg 60w, http://noticiasenegocios.com.br/wp-content/uploads/2017/09/mineracao4-120x120.jpg 120w" width="60" height="60"  alt="" /></a></div><div class="post-content"><a href="http://noticiasenegocios.com.br/2017/09/16542/">MG recebe um dos maiores eventos de mineração da América Latina</a><br /><time class="text-secondary" datetime="2017-09-13T18:11:02+00:00">13 de setembro de 2017</time></div></article></li><li><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="http://noticiasenegocios.com.br/2017/09/viagens-mais-uma-agencia-internacional-passa-atuar-no-brasil/" ><img class="lazy-load preload-me" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 60 60'%2F%3E" data-src="http://noticiasenegocios.com.br/wp-content/uploads/2017/09/viagen-60x60.png" data-srcset="http://noticiasenegocios.com.br/wp-content/uploads/2017/09/viagen-60x60.png 60w, http://noticiasenegocios.com.br/wp-content/uploads/2017/09/viagen-120x120.png 120w" width="60" height="60"  alt="" /></a></div><div class="post-content"><a href="http://noticiasenegocios.com.br/2017/09/viagens-mais-uma-agencia-internacional-passa-atuar-no-brasil/">Viagens: mais uma agência internacional online passa a atuar no Brasil</a><br /><time class="text-secondary" datetime="2017-09-13T17:30:21+00:00">13 de setembro de 2017</time></div></article></li><li><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="http://noticiasenegocios.com.br/2017/09/santander-anuncia-sorteio-e-o-premio-e-uma-volta-ao-mundo-com-ferrari/" ><img class="lazy-load preload-me" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 60 60'%2F%3E" data-src="http://noticiasenegocios.com.br/wp-content/uploads/2017/09/BX_KV_FERRARI_banco-oficial-PF-60x60.jpg" data-srcset="http://noticiasenegocios.com.br/wp-content/uploads/2017/09/BX_KV_FERRARI_banco-oficial-PF-60x60.jpg 60w, http://noticiasenegocios.com.br/wp-content/uploads/2017/09/BX_KV_FERRARI_banco-oficial-PF-120x120.jpg 120w" width="60" height="60"  alt="" /></a></div><div class="post-content"><a href="http://noticiasenegocios.com.br/2017/09/santander-anuncia-sorteio-e-o-premio-e-uma-volta-ao-mundo-com-ferrari/">Santander anuncia sorteio e o prêmio é uma volta ao mundo com a Ferrari</a><br /><time class="text-secondary" datetime="2017-09-13T17:11:10+00:00">13 de setembro de 2017</time></div></article></li><li><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="http://noticiasenegocios.com.br/2017/09/aeroporto-de-guarulhos-tera-linha-de-ligacao-com-oito-trens-em-2018/" ><img class="lazy-load preload-me" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 60 60'%2F%3E" data-src="http://noticiasenegocios.com.br/wp-content/uploads/2017/09/gru-60x60.jpg" data-srcset="http://noticiasenegocios.com.br/wp-content/uploads/2017/09/gru-60x60.jpg 60w, http://noticiasenegocios.com.br/wp-content/uploads/2017/09/gru-120x120.jpg 120w" width="60" height="60"  alt="" /></a></div><div class="post-content"><a href="http://noticiasenegocios.com.br/2017/09/aeroporto-de-guarulhos-tera-linha-de-ligacao-com-oito-trens-em-2018/">Aeroporto de Guarulhos terá linha de ligação com oito trens em 2018</a><br /><time class="text-secondary" datetime="2017-09-04T12:34:35+00:00">4 de setembro de 2017</time></div></article></li><li><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="http://noticiasenegocios.com.br/2017/09/mineradoras-vao-apresentar-investimentos-para-as-proximas-decadas-no-brasil/" ><img class="lazy-load preload-me" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 60 60'%2F%3E" data-src="http://noticiasenegocios.com.br/wp-content/uploads/2017/09/mineracao-60x60.jpg" data-srcset="http://noticiasenegocios.com.br/wp-content/uploads/2017/09/mineracao-60x60.jpg 60w, http://noticiasenegocios.com.br/wp-content/uploads/2017/09/mineracao-120x120.jpg 120w" width="60" height="60"  alt="" /></a></div><div class="post-content"><a href="http://noticiasenegocios.com.br/2017/09/mineradoras-vao-apresentar-investimentos-para-as-proximas-decadas-no-brasil/">Mineradoras vão apresentar investimentos para as próximas décadas no Brasil</a><br /><time class="text-secondary" datetime="2017-09-04T12:11:51+00:00">4 de setembro de 2017</time></div></article></li><li><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="http://noticiasenegocios.com.br/2017/08/o-grande-desafio-para-pequenas-e-medias-empresas-profissionalizar-gestao/" ><img class="lazy-load preload-me" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 60 60'%2F%3E" data-src="http://noticiasenegocios.com.br/wp-content/uploads/2017/08/gestao-60x60.jpg" data-srcset="http://noticiasenegocios.com.br/wp-content/uploads/2017/08/gestao-60x60.jpg 60w, http://noticiasenegocios.com.br/wp-content/uploads/2017/08/gestao-120x120.jpg 120w" width="60" height="60"  alt="" /></a></div><div class="post-content"><a href="http://noticiasenegocios.com.br/2017/08/o-grande-desafio-para-pequenas-e-medias-empresas-profissionalizar-gestao/">O grande desafio para pequenas e médias empresas, profissionalizar a gestão</a><br /><time class="text-secondary" datetime="2017-08-31T18:05:12+00:00">31 de agosto de 2017</time></div></article></li></ul></section><section id="presscore-blog-categories-2" class="widget widget_presscore-blog-categories"><div class="widget-title">Notícias por Interesse</div><ul class="custom-categories">	<li class="first cat-item cat-item-3273"><a href="http://noticiasenegocios.com.br/categoria/agro-negocios-pessoas/" title="Artigos sobre agronegócio didáticos e com temas que impactam no dia-a-dia das pessoas."><span class="item-name">Agro, Negócios e Pessoas</span><span class="item-num">(60)</span></a>
</li>
	<li class="cat-item cat-item-122"><a href="http://noticiasenegocios.com.br/categoria/arquivo-nn/" title="Notícias mais antigas ficam arquivadas aqui"><span class="item-name">Arquivo NN</span><span class="item-num">(1264)</span></a>
</li>
	<li class="cat-item cat-item-12"><a href="http://noticiasenegocios.com.br/categoria/artigos/" title="Notícias em geral"><span class="item-name">Artigos</span><span class="item-num">(159)</span></a>
</li>
	<li class="cat-item cat-item-5350"><a href="http://noticiasenegocios.com.br/categoria/especiais/blog-da-drogaria-prime/" title="View all posts filed under Blog da Drogaria Prime"><span class="item-name">Blog da Drogaria Prime</span><span class="item-num">(17)</span></a>
</li>
	<li class="cat-item cat-item-5349"><a href="http://noticiasenegocios.com.br/categoria/especiais/saude-negocios/blog-home-care/" title="Blog da empresa Prime Home Care, situada em Brasília-DF."><span class="item-name">Blog Home Care</span><span class="item-num">(13)</span></a>
</li>
	<li class="cat-item cat-item-3"><a href="http://noticiasenegocios.com.br/categoria/canal-brasilia/" title="View all posts filed under Canal Brasília"><span class="item-name">Canal Brasília</span><span class="item-num">(174)</span></a>
</li>
	<li class="cat-item cat-item-91"><a href="http://noticiasenegocios.com.br/categoria/destaque/" title="View all posts filed under Destaque"><span class="item-name">Destaque</span><span class="item-num">(155)</span></a>
</li>
	<li class="cat-item cat-item-4638"><a href="http://noticiasenegocios.com.br/categoria/especiais/" title="View all posts filed under Especiais"><span class="item-name">Especiais</span><span class="item-num">(1)</span></a>
</li>
	<li class="cat-item cat-item-3319"><a href="http://noticiasenegocios.com.br/categoria/negocios-digitais/" title="View all posts filed under Negócios Digitais"><span class="item-name">Negócios Digitais</span><span class="item-num">(137)</span></a>
</li>
	<li class="cat-item cat-item-1"><a href="http://noticiasenegocios.com.br/categoria/outras-noticias/" title="View all posts filed under Outras Notícias"><span class="item-name">Outras Notícias</span><span class="item-num">(1223)</span></a>
</li>
	<li class="cat-item cat-item-4683"><a href="http://noticiasenegocios.com.br/categoria/principais/" title="View all posts filed under Principais"><span class="item-name">Principais</span><span class="item-num">(22)</span></a>
</li>
	<li class="cat-item cat-item-4994"><a href="http://noticiasenegocios.com.br/categoria/especiais/saude-negocios/" title="Leia notícias corporativas especiais sobre Saúde."><span class="item-name">Saúde &amp; Negócios</span><span class="item-num">(48)</span></a>
</li>
</ul></section>					</div>
				</aside><!-- #sidebar -->


		


			</div><!-- .wf-container -->
		</div><!-- .wf-wrap -->
	</div><!-- #main -->

	</div>
	<!-- !Footer -->
	<footer id="footer" class="footer solid-bg">

		
			<div class="wf-wrap">
				<div class="wf-container-footer">
					<div class="wf-container">

						<section id="text-2" class="widget widget_text wf-cell wf-1-4">			<div class="textwidget"><span style="color: #ffffff;">Com espaço para notícias corporativas e da gestão pública, o objetivo do NN é divulgar, principalmente, notícias geradas pelas empresas privadas, pela administração pública, por entidades diversas e por outras fontes de relevância.</span>

</div>
		</section><section id="presscore-contact-info-widget-2" class="widget widget_presscore-contact-info-widget wf-cell wf-1-4"><ul class="contact-info"><li><span class="color-primary">Telefone:</span><br />+55 61 3327-0050</li><li><span class="color-primary">E-mail:</span><br />nn.noticia@gmail.com</li></ul><div class="soc-ico"><p class="assistive-text">Find us on:</p><a title="Facebook" href="https://www.facebook.com/noticiasenegocios" target="_blank" class="facebook"><span class="assistive-text">Facebook</span></a><a title="Twitter" href="https://twitter.com/nnpauta" target="_blank" class="twitter"><span class="assistive-text">Twitter</span></a><a title="YouTube" href="https://www.youtube.com/user/VideosdoNN" target="_blank" class="you-tube"><span class="assistive-text">YouTube</span></a></div></section><section id="presscore-contact-form-widget-2" class="widget widget_presscore-contact-form-widget wf-cell wf-1-4"><form class="contact-form dt-form" action="/" method="post">
<input type="hidden" name="widget_id" value="presscore-contact-form-widget-2" /><input type="hidden" name="send_message" value="" /><div class="form-fields"><span class="form-name"><label class="assistive-text">Name *</label><input type="text" class="validate[required]" placeholder="Name *" name="name" value="" aria-required="true">
</span><span class="form-mail"><label class="assistive-text">E-mail *</label><input type="text" class="validate[required,custom[email]]" placeholder="E-mail *" name="email" value="" aria-required="true">
</span></div><span class="form-message"><label class="assistive-text">Message</label><textarea placeholder="Message" name="message" rows="6" aria-required="false"></textarea>
</span><p><a href="#" class="dt-btn dt-btn-m dt-btn-submit" rel="nofollow"><span>Submit</span></a><a href="#" class="clear-form" rel="nofollow">clear</a><input class="assistive-text" type="submit" value="submit"></p></form>
</section><section id="nav_menu-3" class="widget widget_nav_menu wf-cell wf-1-4"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-14882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14882"><a href="http://noticiasenegocios.com.br/o-nn/">O NN</a></li>
<li id="menu-item-14880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14880"><a href="http://noticiasenegocios.com.br/especiais/">Especiais</a></li>
<li id="menu-item-14883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14883"><a href="http://noticiasenegocios.com.br/outras-noticias/">Outras Notícias</a></li>
<li id="menu-item-14885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14885"><a href="http://noticiasenegocios.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-14884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14884"><a href="http://noticiasenegocios.com.br/contato/">Contato</a></li>
</ul></div></section>
					</div><!-- .wf-container -->
				</div><!-- .wf-container-footer -->
			</div><!-- .wf-wrap -->

		
<!-- !Bottom-bar -->
<div id="bottom-bar"  role="contentinfo">
	<div class="wf-wrap">
		<div class="wf-container-bottom">
			<div class="wf-table wf-mobile-collapsed">

				<div id="branding-bottom" class="wf-td"><a href="http://noticiasenegocios.com.br/"><img class=" preload-me" src="http://noticiasenegocios.com.br/wp-content/uploads/2016/09/logo-footer-branca-64.png" srcset="http://noticiasenegocios.com.br/wp-content/uploads/2016/09/logo-footer-branca-64.png 64w" width="64" height="64"   sizes="64px" alt="Notícias &amp; Negócios" /></a></div>
					<div class="wf-td">
						<div class="wf-float-left">

							Desenvolvido por Agência Vivavida
						</div>
					</div>

				
				<div class="wf-td">

					
				</div>

				
			</div>
		</div><!-- .wf-container-bottom -->
	</div><!-- .wf-wrap -->
</div><!-- #bottom-bar -->
	</footer><!-- #footer -->



	<a href="#" class="scroll-top"></a>

</div><!-- #page -->
<script type='text/javascript' src='http://noticiasenegocios.com.br/wp-content/themes/noticias-negocios/js/main.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://noticiasenegocios.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/noticiasenegocios.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiasenegocios.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://noticiasenegocios.com.br/wp-content/plugins/go_pricing/assets/js/go_pricing_scripts.js?ver=3.3.3'></script>
<script type='text/javascript' src='http://noticiasenegocios.com.br/wp-content/themes/noticias-negocios/js/post-type.js?ver=1.0'></script>
<script type='text/javascript' src='http://noticiasenegocios.com.br/wp-includes/js/wp-embed.min.js?ver=4.6.7'></script>
<script type='text/javascript' src='http://noticiasenegocios.com.br/wp-content/themes/noticias-negocios/js/atoms/plugins/validator/jquery.validationEngine.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://noticiasenegocios.com.br/wp-content/themes/noticias-negocios/js/atoms/plugins/validator/languages/jquery.validationEngine-pt_BR.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://noticiasenegocios.com.br/wp-content/themes/noticias-negocios/js/dt-contact-form.js?ver=4.6.7'></script>
</body>
</html>