<!DOCTYPE html>
<!--[if lt IE 10 ]>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#" class="old-ie no-js">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns#" class="no-js">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://noticiasenegocios.com.br/xmlrpc.php" />
	<title>Cresce a venda de genéricos - Notícias &amp; Negócios</title>
<script type="text/javascript">
function createCookie(a,d,b){if(b){var c=new Date;c.setTime(c.getTime()+864E5*b);b="; expires="+c.toGMTString()}else b="";document.cookie=a+"="+d+b+"; path=/"}function readCookie(a){a+="=";for(var d=document.cookie.split(";"),b=0;b<d.length;b++){for(var c=d[b];" "==c.charAt(0);)c=c.substring(1,c.length);if(0==c.indexOf(a))return c.substring(a.length,c.length)}return null}function eraseCookie(a){createCookie(a,"",-1)}
function areCookiesEnabled(){var a=!1;createCookie("testing","Hello",1);null!=readCookie("testing")&&(a=!0,eraseCookie("testing"));return a}(function(a){var d=readCookie("devicePixelRatio"),b=void 0===a.devicePixelRatio?1:a.devicePixelRatio;areCookiesEnabled()&&null==d&&(createCookie("devicePixelRatio",b,7),1!=b&&a.location.reload(!0))})(window);
</script>
<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="De janeiro a novembro de 2016, os associados da Abradilan (Associação Brasileira de Distribuição e Logística de Produtos Farmacêuticos) foram responsáveis.."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://noticiasenegocios.com.br/2017/02/cresce-a-venda-de-genericos/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cresce a venda de genéricos - Notícias &amp; Negócios" />
<meta property="og:description" content="De janeiro a novembro de 2016, os associados da Abradilan (Associação Brasileira de Distribuição e Logística de Produtos Farmacêuticos) foram responsáveis.." />
<meta property="og:url" content="http://noticiasenegocios.com.br/2017/02/cresce-a-venda-de-genericos/" />
<meta property="og:site_name" content="Notícias &amp; Negócios" />
<meta property="article:tag" content="Abradilan" />
<meta property="article:tag" content="drogaria" />
<meta property="article:tag" content="Drogaria Prime" />
<meta property="article:tag" content="farmácia" />
<meta property="article:tag" content="genéricos" />
<meta property="article:tag" content="laboratório" />
<meta property="article:tag" content="medicamento" />
<meta property="article:section" content="Saúde &amp; Negócios" />
<meta property="article:published_time" content="2017-02-03T09:30:42+00:00" />
<meta property="og:image" content="http://noticiasenegocios.com.br/wp-content/uploads/2017/02/generico.jpg" />
<meta property="og:image:width" content="675" />
<meta property="og:image:height" content="339" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="De janeiro a novembro de 2016, os associados da Abradilan (Associação Brasileira de Distribuição e Logística de Produtos Farmacêuticos) foram responsáveis.." />
<meta name="twitter:title" content="Cresce a venda de genéricos - Notícias &amp; Negócios" />
<meta name="twitter:image" content="http://noticiasenegocios.com.br/wp-content/uploads/2017/02/generico.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Notícias &amp; Negócios &raquo;" href="http://noticiasenegocios.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Notícias &amp; Negócios &raquo;" href="http://noticiasenegocios.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/noticiasenegocios.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://noticiasenegocios.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='go-pricing-styles-css'  href='http://noticiasenegocios.com.br/wp-content/plugins/go_pricing/assets/css/go_pricing_styles.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='http://noticiasenegocios.com.br/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://noticiasenegocios.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='dt-web-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='dt-main-css'  href='http://noticiasenegocios.com.br/wp-content/themes/noticias-negocios/css/main.min.css?ver=1.0' type='text/css' media='all' />
<style id='dt-main-inline-css' type='text/css'>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</style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='dt-old-ie-css'  href='http://noticiasenegocios.com.br/wp-content/themes/noticias-negocios/css/old-ie.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dt-awsome-fonts-css'  href='http://noticiasenegocios.com.br/wp-content/themes/noticias-negocios/fonts/FontAwesome/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dt-fontello-css'  href='http://noticiasenegocios.com.br/wp-content/themes/noticias-negocios/fonts/fontello/css/fontello.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='the7pt-static-css'  href='http://noticiasenegocios.com.br/wp-content/themes/noticias-negocios/css/post-type.css?ver=1.0' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='dt-custom-old-ie.less-css'  href='http://noticiasenegocios.com.br/wp-content/uploads/wp-less/noticias-negocios/css/custom-old-ie-bc43ad9380.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dt-custom.less-css'  href='http://noticiasenegocios.com.br/wp-content/uploads/wp-less/noticias-negocios/css/custom-276d7debca.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dt-media.less-css'  href='http://noticiasenegocios.com.br/wp-content/uploads/wp-less/noticias-negocios/css/media-2dddcf7c14.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='the7pt.less-css'  href='http://noticiasenegocios.com.br/wp-content/uploads/wp-less/noticias-negocios/css/post-type-dynamic-9ebb257c28.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://noticiasenegocios.com.br/wp-content/themes/noticias-negocios/style.css?ver=1.0' type='text/css' media='all' />
<style id='style-inline-css' type='text/css'>
/*breadcrumbs background color*/
.page-title .breadcrumbs {
background-color: rgba(0, 0, 0, 0.05);
}

/*microwidgets near main logo - margins*/
.classic-header .branding .mini-widgets {
margin: 4px 0 0 0;
}
</style>
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://noticiasenegocios.com.br/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.6.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-86351964-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://noticiasenegocios.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://noticiasenegocios.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.11.2/TweenMax.min.js'></script>
<script type='text/javascript' src='http://noticiasenegocios.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://noticiasenegocios.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dtLocal = {"themeUrl":"http:\/\/noticiasenegocios.com.br\/wp-content\/themes\/noticias-negocios","passText":"To view this protected post, enter the password below:","moreButtonText":{"loading":"Loading..."},"postID":"15868","ajaxurl":"http:\/\/noticiasenegocios.com.br\/wp-admin\/admin-ajax.php","contactNonce":"4ace3184d1","ajaxNonce":"68a57772ef","pageData":"","themeSettings":{"smoothScroll":"off","lazyLoading":false,"accentColor":{"mode":"solid","color":"#03417a"},"floatingHeader":{"showAfter":220,"showMenu":true,"height":60,"logo":{"showLogo":false,"html":""}},"mobileHeader":{"firstSwitchPoint":998,"secondSwitchPoint":998},"content":{"responsivenessTreshold":970,"textColor":"#757575","headerColor":"#333333"},"stripes":{"stripe1":{"textColor":"#757575","headerColor":"#333333"},"stripe2":{"textColor":"#aaaaaa","headerColor":"#efefef"},"stripe3":{"textColor":"#ffffff","headerColor":"#ffffff"}}},"VCMobileScreenWidth":"768"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiasenegocios.com.br/wp-content/themes/noticias-negocios/js/above-the-fold.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://noticiasenegocios.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://noticiasenegocios.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://noticiasenegocios.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.3" />
<link rel='shortlink' href='http://noticiasenegocios.com.br/?p=15868' />
<link rel="alternate" type="application/json+oembed" href="http://noticiasenegocios.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiasenegocios.com.br%2F2017%2F02%2Fcresce-a-venda-de-genericos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://noticiasenegocios.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiasenegocios.com.br%2F2017%2F02%2Fcresce-a-venda-de-genericos%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://noticiasenegocios.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://noticiasenegocios.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">
jQuery(function($) {
	var $window = $(window),
		$load = $("#load");
	
	$window.removeLoading = setTimeout(function() {
		$load.addClass("loader-removed").fadeOut(500);
	}, 500);
	
	$window.one("dt.removeLoading", function() {
		if (!$load.hasClass("loader-removed")) {
			clearTimeout($window.removeLoading);
			$("#load").addClass("loader-removed").fadeOut(500);
		}
	});
});
</script>
<!-- icon -->
<link rel="icon" href="http://noticiasenegocios.com.br/wp-content/uploads/2016/09/favicon-150x150.png" type="image/png" />
<link rel="shortcut icon" href="http://noticiasenegocios.com.br/wp-content/uploads/2016/09/favicon-150x150.png" type="image/png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-15868 single-format-standard no-comments scale-on-hover small-hover-icons click-effect-on-img overlay-cursor-on srcset-enabled btn-material custom-btn-color custom-btn-hover-color footer-overlap shadow-element-decoration filter-style-minimal contact-form-material small-fancy-datas accent-bullets bold-icons phantom-fade phantom-shadow-decoration phantom-logo-off sticky-mobile-header top-header first-switch-logo-left first-switch-menu-right second-switch-logo-left second-switch-menu-right right-mobile-menu layzr-loading-on wpb-js-composer js-comp-ver-4.12 vc_responsive">
<div id="load" class="ring-loader">
	<div class="load-wrap"></div>
</div>
<div id="page">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<div class="masthead classic-header justify content-width-line widgets full-height dividers surround shadow-decoration dt-parent-menu-clickable show-device-logo show-mobile-logo" role="banner">

			<div class="top-bar solid-bg">
			<div class="mini-widgets"></div>					</div>
	<header class="header-bar">

						<div class="branding">

					<a href="http://noticiasenegocios.com.br/"><img class=" preload-me" src="http://noticiasenegocios.com.br/wp-content/uploads/2016/09/logo-nn.png" srcset="http://noticiasenegocios.com.br/wp-content/uploads/2016/09/logo-nn.png 288w" width="288" height="77"   sizes="288px" alt="Notícias &amp; Negócios" /><img class="mobile-logo preload-me" src="http://noticiasenegocios.com.br/wp-content/uploads/2016/09/favicon-150x150.png" srcset="http://noticiasenegocios.com.br/wp-content/uploads/2016/09/favicon-150x150.png 150w" width="150" height="150"   sizes="150px" alt="Notícias &amp; Negócios" /></a>
					<div id="site-title" class="assistive-text">Notícias &amp; Negócios</div>
					<div id="site-description" class="assistive-text">Notícias para quem decide!</div>

					<div class="mini-widgets"></div>
					<div class="mini-widgets"><div class="text-area show-on-desktop near-logo-first-switch hide-on-second-switch"><p><a href="http://www.homehospital.com.br/" target="_blank"><img src="http://noticiasenegocios.com.br/wp-content/uploads/2016/09/banner-publicidade.png" alt="the7-news-banner" width="728" height="90" /></a></p>
</div></div>
				</div>
		<nav class="navigation">

			<ul id="primary-menu" class="main-nav underline-decoration downwards-line" role="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15021 first has-children"><a href='#' data-level='1'><span class="menu-item-text"><span class="menu-text">O NN</span></span></a><ul class="sub-nav hover-style-click-bg level-arrows-on"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13 first"><a href='http://noticiasenegocios.com.br/o-nn/' data-level='2'><span class="menu-item-text"><span class="menu-text">Sobre Nós</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href='http://www.youtube.com/user/VideosdoNN' target='_blank' data-level='2'><span class="menu-item-text"><span class="menu-text">Vídeos NN</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14897 dt-mega-menu mega-auto-width mega-column-3"><a href='http://noticiasenegocios.com.br/artigos/' data-level='1'><span class="menu-item-text"><span class="menu-text">Artigos</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15020"><a href='http://noticiasenegocios.com.br/negocios-digitais/' data-level='1'><span class="menu-item-text"><span class="menu-text">Negócios Digitais</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14901 dt-mega-menu mega-auto-width mega-column-3"><a href='http://noticiasenegocios.com.br/canal-brasilia/' data-level='1'><span class="menu-item-text"><span class="menu-text">Canal Brasília</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15022 has-children"><a href='#' data-level='1'><span class="menu-item-text"><span class="menu-text">Outras Notícias</span></span></a><ul class="sub-nav hover-style-click-bg level-arrows-on"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14871 first"><a href='http://noticiasenegocios.com.br/outras-noticias/' data-level='2'><span class="menu-item-text"><span class="menu-text">Diversas</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14979"><a href='http://noticiasenegocios.com.br/hoje-na-imprensa/' data-level='2'><span class="menu-item-text"><span class="menu-text">Hoje na Imprensa</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14853 has-children"><a href='#' data-level='1'><span class="menu-item-text"><span class="menu-text">Especiais</span></span></a><ul class="sub-nav hover-style-click-bg level-arrows-on"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15429 first"><a href='http://noticiasenegocios.com.br/especiais/agronegocio/' data-level='2'><span class="menu-item-text"><span class="menu-text">Agro, Negócios &#038; Pessoas</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15419 has-children"><a href='http://noticiasenegocios.com.br/especiais/saude-negocios/' data-level='2'><span class="menu-item-text"><span class="menu-text">Saúde &#038; Negócios</span></span></a><ul class="sub-nav hover-style-click-bg level-arrows-on"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15807 first"><a href='http://noticiasenegocios.com.br/especiais/saude-negocios/blog-prime-home-care/' target='_blank' data-level='3'><span class="menu-item-text"><span class="menu-text">Blog Prime Home Care</span><span class="subtitle-text">Saúde no Conforto do Lar</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15817"><a href='http://noticiasenegocios.com.br/especiais/saude-negocios/blog-da-drogaria-prime/' data-level='3'><span class="menu-item-text"><span class="menu-text">Blog da Drogaria Prime</span><span class="subtitle-text">Saúde &#038; Medicamentos</span></span></a></li> </ul></li> </ul></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14894 has-children"><a href='#' data-level='1'><span class="menu-item-text"><span class="menu-text">Fale Conosco</span></span></a><ul class="sub-nav hover-style-click-bg level-arrows-on"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14851 first"><a href='http://noticiasenegocios.com.br/contato/' data-level='2'><span class="menu-item-text"><span class="menu-text">Contato</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14852"><a href='http://noticiasenegocios.com.br/anuncie/' data-level='2'><span class="menu-item-text"><span class="menu-text">Anuncie</span></span></a></li> </ul></li> </ul>
			<div class="mini-widgets"><div class="mini-search show-on-desktop near-logo-first-switch near-logo-second-switch">	<form class="searchform" role="search" method="get" action="http://noticiasenegocios.com.br/">
		<input type="text" class="field searchform-s" name="s" value="" placeholder="Type and hit enter &hellip;" />
				<input type="submit" class="assistive-text searchsubmit" value="Go!" />
		<a href="#go" id="trigger-overlay" class="submit text-disable">&nbsp;</a>
	</form></div></div>
		</nav>

	</header>

</div><div class='dt-close-mobile-menu-icon'><span></span></div>
<div class='dt-mobile-header'>
	<ul id="mobile-menu" class="mobile-main-nav" role="menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15021 first has-children"><a href='#' data-level='1'><span class="menu-item-text"><span class="menu-text">O NN</span></span></a><ul class="sub-nav hover-style-click-bg level-arrows-on"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13 first"><a href='http://noticiasenegocios.com.br/o-nn/' data-level='2'><span class="menu-item-text"><span class="menu-text">Sobre Nós</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href='http://www.youtube.com/user/VideosdoNN' target='_blank' data-level='2'><span class="menu-item-text"><span class="menu-text">Vídeos NN</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14897 dt-mega-menu mega-auto-width mega-column-3"><a href='http://noticiasenegocios.com.br/artigos/' data-level='1'><span class="menu-item-text"><span class="menu-text">Artigos</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15020"><a href='http://noticiasenegocios.com.br/negocios-digitais/' data-level='1'><span class="menu-item-text"><span class="menu-text">Negócios Digitais</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14901 dt-mega-menu mega-auto-width mega-column-3"><a href='http://noticiasenegocios.com.br/canal-brasilia/' data-level='1'><span class="menu-item-text"><span class="menu-text">Canal Brasília</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15022 has-children"><a href='#' data-level='1'><span class="menu-item-text"><span class="menu-text">Outras Notícias</span></span></a><ul class="sub-nav hover-style-click-bg level-arrows-on"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14871 first"><a href='http://noticiasenegocios.com.br/outras-noticias/' data-level='2'><span class="menu-item-text"><span class="menu-text">Diversas</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14979"><a href='http://noticiasenegocios.com.br/hoje-na-imprensa/' data-level='2'><span class="menu-item-text"><span class="menu-text">Hoje na Imprensa</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14853 has-children"><a href='#' data-level='1'><span class="menu-item-text"><span class="menu-text">Especiais</span></span></a><ul class="sub-nav hover-style-click-bg level-arrows-on"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15429 first"><a href='http://noticiasenegocios.com.br/especiais/agronegocio/' data-level='2'><span class="menu-item-text"><span class="menu-text">Agro, Negócios &#038; Pessoas</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15419 has-children"><a href='http://noticiasenegocios.com.br/especiais/saude-negocios/' data-level='2'><span class="menu-item-text"><span class="menu-text">Saúde &#038; Negócios</span></span></a><ul class="sub-nav hover-style-click-bg level-arrows-on"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15807 first"><a href='http://noticiasenegocios.com.br/especiais/saude-negocios/blog-prime-home-care/' target='_blank' data-level='3'><span class="menu-item-text"><span class="menu-text">Blog Prime Home Care</span><span class="subtitle-text">Saúde no Conforto do Lar</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15817"><a href='http://noticiasenegocios.com.br/especiais/saude-negocios/blog-da-drogaria-prime/' data-level='3'><span class="menu-item-text"><span class="menu-text">Blog da Drogaria Prime</span><span class="subtitle-text">Saúde &#038; Medicamentos</span></span></a></li> </ul></li> </ul></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14894 has-children"><a href='#' data-level='1'><span class="menu-item-text"><span class="menu-text">Fale Conosco</span></span></a><ul class="sub-nav hover-style-click-bg level-arrows-on"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14851 first"><a href='http://noticiasenegocios.com.br/contato/' data-level='2'><span class="menu-item-text"><span class="menu-text">Contato</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14852"><a href='http://noticiasenegocios.com.br/anuncie/' data-level='2'><span class="menu-item-text"><span class="menu-text">Anuncie</span></span></a></li> </ul></li> 	</ul>
	<div class='mobile-mini-widgets-in-menu'></div>
</div><div class="page-inner">

		
	
		<div class="page-title title-center solid-bg breadcrumbs-off" style="min-height: 140px;">
			<div class="wf-wrap">
				<div class="wf-container-title">
					<div class="wf-table" style="height: 140px;">

						<div class="wf-td hgroup"><h1 class="h2-size entry-title">Cresce a venda de genéricos</h1></div>
					</div>
				</div>
			</div>
		</div>

		
	
	<div id="main" class="sidebar-right"><!-- class="sidebar-none", class="sidebar-left", class="sidebar-right" -->

		
		<div class="main-gradient"></div>
		<div class="wf-wrap">
			<div class="wf-container-main">

				<div class="article-top-bar solid-bg"><div class="wf-wrap"><div class="wf-container-top"><div class="entry-meta"><a href="http://noticiasenegocios.com.br/2017/02/03/" title="9:30" class="data-link" rel="bookmark"><time class="entry-date updated" datetime="2017-02-03T09:30:42+00:00">3 de fevereiro de 2017</time></a><span class="category-link"><a href="http://noticiasenegocios.com.br/categoria/especiais/saude-negocios/" >Saúde &amp; Negócios</a></span></div><div class="navigation-inner"><div class="single-navigation-wrap"></div></div></div></div></div>
	
		
			
			<!-- !- Content -->
			<div id="content" class="content" role="main">

				
<article id="post-15868" class="post-15868 post type-post status-publish format-standard has-post-thumbnail category-saude-negocios tag-abradilan tag-drogaria tag-drogaria-prime tag-farmacia tag-genericos tag-laboratorio tag-medicamento description-off">

	
	
	<a href="http://noticiasenegocios.com.br/wp-content/uploads/2017/02/generico.jpg" class="alignnone rollover rollover-zoom dt-single-mfp-popup dt-mfp-item mfp-image layzr-bg"  title="" data-dt-img-description="generico"><img class="lazy-load preload-me" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 675 339'%2F%3E" data-src="http://noticiasenegocios.com.br/wp-content/uploads/2017/02/generico.jpg" data-srcset="http://noticiasenegocios.com.br/wp-content/uploads/2017/02/generico.jpg 675w" width="675" height="339"  title="generico" alt="" /></a><p><strong>03/02/2017 &#8211;</strong> De janeiro a novembro de 2016, os associados da Abradilan (Associação Brasileira de Distribuição e Logística de Produtos Farmacêuticos) foram responsáveis pela comercialização de 859 milhões de unidades de medicamentos, segundo a pesquisa realizada pelo IMS Health. No mesmo período de 2015, foram 797 milhões de unidades comercializadas. Isso representa um aumento de 7,7%.</p>
<p>Em relação ao faturamento, de janeiro a novembro de 2016, o valor foi de R$ 14.450 bilhões, sendo que no mesmo período de 2015, o montante chegou a R$12.900 bilhões. Isso representa um aumento de 12% no faturamento.</p>
<p>Segundo, o assessor jurídico e relações institucionais da Abradilan, José Carlos Nogueira, com a crise econômica e com o orçamento mais enxuto, muitas famílias optaram por medicamentos com valores mais acessíveis e por isso, os genéricos tiveram destaque nas vendas impulsionando o setor, visto que os associados Abradilan são responsáveis pela distribuição de 30% dos medicamentos genéricos no Brasil.</p>
<p>Responsáveis pela distribuição de 21% das unidades vendidas dos medicamentos no Brasil, os associados da Abradilan visitam 96% dos municípios do país e atendem 71% das farmácias em todo território nacional. Presentes em 24 estados, os 143 associados da Abradilan, empregam 11 mil pessoas diretamente. Constituída em 1998, a Abradilan Abradilan conta com empresas distribuidoras de medicamentos, produtos para a saúde, artigos de higiene pessoal e cosméticos no mercado brasileiro. Sua missão é contribuir para o desenvolvimento e fortalecimento do mercado promovendo a melhoria continua e eficaz de seus serviços.</p>

	
	<div class="post-meta wf-mobile-collapsed"><div class="entry-tags"><a href="http://noticiasenegocios.com.br/tags/abradilan/" rel="tag">Abradilan</a><a href="http://noticiasenegocios.com.br/tags/drogaria/" rel="tag">drogaria</a><a href="http://noticiasenegocios.com.br/tags/drogaria-prime/" rel="tag">Drogaria Prime</a><a href="http://noticiasenegocios.com.br/tags/farmacia/" rel="tag">farmácia</a><a href="http://noticiasenegocios.com.br/tags/genericos/" rel="tag">genéricos</a><a href="http://noticiasenegocios.com.br/tags/laboratorio/" rel="tag">laboratório</a><a href="http://noticiasenegocios.com.br/tags/medicamento/" rel="tag">medicamento</a></div><div class="project-share-overlay"><a href="#" class="share-button entry-share h5-size">Compartilhe</a><div class="soc-ico"><a href="http://www.facebook.com/sharer.php?u=http://noticiasenegocios.com.br/2017/02/cresce-a-venda-de-genericos/&#038;t=Cresce%20a%20venda%20de%20genéricos" class="facebook" target="_blank" title="Facebook"><span class="assistive-text">Facebook</span></a><a href="https://twitter.com/share?text=Cresce%20a%20venda%20de%20genéricos&#038;url=http://noticiasenegocios.com.br/2017/02/cresce-a-venda-de-genericos/" class="twitter" target="_blank" title="Twitter"><span class="assistive-text">Twitter</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://noticiasenegocios.com.br/2017/02/cresce-a-venda-de-genericos/&#038;title=Cresce%20a%20venda%20de%20genéricos&#038;summary=&#038;source=Notícias%20&#038;%20Negócios" class="linkedin" target="_blank" title="LinkedIn"><span class="assistive-text">LinkedIn</span></a></div></div></div>
	
	<div class="dt-fancy-separator title-left fancy-posts-title"><div class="dt-fancy-title">Notícias Relacionadas<span class="separator-holder separator-right"></span></div></div><section class="items-grid wf-container"><div class="wf-cell wf-1-2"><div class="borders"><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="http://noticiasenegocios.com.br/2017/01/como-saber-se-e-epilepsia/" ><img class="lazy-load preload-me" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 80 60'%2F%3E" data-src="http://noticiasenegocios.com.br/wp-content/uploads/2017/01/epilepsia-80x60.jpg" data-srcset="http://noticiasenegocios.com.br/wp-content/uploads/2017/01/epilepsia-80x60.jpg 80w, http://noticiasenegocios.com.br/wp-content/uploads/2017/01/epilepsia-160x120.jpg 160w" width="80" height="60"  alt="" /></a></div><div class="post-content"><a href="http://noticiasenegocios.com.br/2017/01/como-saber-se-e-epilepsia/">Como saber se é epilepsia?</a><br /><time class="text-secondary" datetime="2017-01-31T14:25:17+00:00">31 de janeiro de 2017</time></div></article></div></div><div class="wf-cell wf-1-2"><div class="borders"><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="http://noticiasenegocios.com.br/2017/01/home-care-assegura-atendimento-abrangente-e-profissional-saude-do-paciente-em-casa/" ><img class="lazy-load preload-me" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 80 60'%2F%3E" data-src="http://noticiasenegocios.com.br/wp-content/uploads/2017/01/02-80x60.jpg" data-srcset="http://noticiasenegocios.com.br/wp-content/uploads/2017/01/02-80x60.jpg 80w, http://noticiasenegocios.com.br/wp-content/uploads/2017/01/02-160x120.jpg 160w" width="80" height="60"  alt="" /></a></div><div class="post-content"><a href="http://noticiasenegocios.com.br/2017/01/home-care-assegura-atendimento-abrangente-e-profissional-saude-do-paciente-em-casa/">Home care assegura atendimento abrangente e profissional à saúde do paciente em casa</a><br /><time class="text-secondary" datetime="2017-01-31T09:22:38+00:00">31 de janeiro de 2017</time></div></article></div></div><div class="wf-cell wf-1-2"><div class="borders"><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="http://noticiasenegocios.com.br/2017/01/home-care/" ><img class="lazy-load preload-me" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 80 60'%2F%3E" data-src="http://noticiasenegocios.com.br/wp-content/uploads/2017/01/boy-694763_1920-80x60.jpg" data-srcset="http://noticiasenegocios.com.br/wp-content/uploads/2017/01/boy-694763_1920-80x60.jpg 80w, http://noticiasenegocios.com.br/wp-content/uploads/2017/01/boy-694763_1920-160x120.jpg 160w" width="80" height="60"  alt="" /></a></div><div class="post-content"><a href="http://noticiasenegocios.com.br/2017/01/home-care/">Home care: conheça as vantagens do Tratamento Domiciliar</a><br /><time class="text-secondary" datetime="2017-01-25T09:01:53+00:00">25 de janeiro de 2017</time></div></article></div></div><div class="wf-cell wf-1-2"><div class="borders"><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="http://noticiasenegocios.com.br/2017/01/empresas-firmam-parceria-para-distribuir-medicamento-base-de-canabidiol/" ><img class="lazy-load preload-me" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 80 60'%2F%3E" data-src="http://noticiasenegocios.com.br/wp-content/uploads/2017/01/canabidiol-80x60.jpg" data-srcset="http://noticiasenegocios.com.br/wp-content/uploads/2017/01/canabidiol-80x60.jpg 80w, http://noticiasenegocios.com.br/wp-content/uploads/2017/01/canabidiol-160x120.jpg 160w" width="80" height="60"  alt="" /></a></div><div class="post-content"><a href="http://noticiasenegocios.com.br/2017/01/empresas-firmam-parceria-para-distribuir-medicamento-base-de-canabidiol/">Empresas firmam parceria para distribuir medicamento à base de canabidiol</a><br /><time class="text-secondary" datetime="2017-01-24T15:56:57+00:00">24 de janeiro de 2017</time></div></article></div></div><div class="wf-cell wf-1-2"><div class="borders"><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="http://noticiasenegocios.com.br/2017/01/populacao-corre-riscos-ao-nao-buscar-orientacao-gratuita-dos-farmaceuticos/" ><img class="lazy-load preload-me" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 80 60'%2F%3E" data-src="http://noticiasenegocios.com.br/wp-content/uploads/2017/01/medicamentos-1-80x60.jpg" data-srcset="http://noticiasenegocios.com.br/wp-content/uploads/2017/01/medicamentos-1-80x60.jpg 80w, http://noticiasenegocios.com.br/wp-content/uploads/2017/01/medicamentos-1-160x120.jpg 160w" width="80" height="60"  alt="" /></a></div><div class="post-content"><a href="http://noticiasenegocios.com.br/2017/01/populacao-corre-riscos-ao-nao-buscar-orientacao-gratuita-dos-farmaceuticos/">População corre riscos ao não buscar orientação gratuita dos farmacêuticos</a><br /><time class="text-secondary" datetime="2017-01-20T07:49:35+00:00">20 de janeiro de 2017</time></div></article></div></div><div class="wf-cell wf-1-2"><div class="borders"><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="http://noticiasenegocios.com.br/2017/01/aplicativo-promete-reduzir-ociosidade-dos-leitos-hospitalares/" ><img class="lazy-load preload-me" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 80 60'%2F%3E" data-src="http://noticiasenegocios.com.br/wp-content/uploads/2017/01/leitos-80x60.jpg" data-srcset="http://noticiasenegocios.com.br/wp-content/uploads/2017/01/leitos-80x60.jpg 80w, http://noticiasenegocios.com.br/wp-content/uploads/2017/01/leitos-160x120.jpg 160w" width="80" height="60"  alt="" /></a></div><div class="post-content"><a href="http://noticiasenegocios.com.br/2017/01/aplicativo-promete-reduzir-ociosidade-dos-leitos-hospitalares/">Aplicativo promete reduzir ociosidade dos leitos hospitalares</a><br /><time class="text-secondary" datetime="2017-01-17T15:24:15+00:00">17 de janeiro de 2017</time></div></article></div></div></section>
	
	
</article><!-- #post-15868 -->
				

			</div><!-- #content .wf-cell -->

			
				<aside id="sidebar" class="sidebar">
					<div class="sidebar-content">
						<section id="search-2" class="widget widget_search">	<form class="searchform" role="search" method="get" action="http://noticiasenegocios.com.br/">
		<input type="text" class="field searchform-s" name="s" value="" placeholder="Type and hit enter &hellip;" />
		<input type="submit" class="assistive-text searchsubmit" value="Go!" />
		<a href="#go" class="submit"></a>
	</form></section><section id="presscore-blog-posts-2" class="widget widget_presscore-blog-posts"><div class="widget-title">Últimas Notícias</div><ul class="recent-posts"><li><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="http://noticiasenegocios.com.br/2017/02/pesquisa-aponta/" ><img class="lazy-load preload-me" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 60 60'%2F%3E" data-src="http://noticiasenegocios.com.br/wp-content/uploads/2017/02/remedio-60x60.jpg" data-srcset="http://noticiasenegocios.com.br/wp-content/uploads/2017/02/remedio-60x60.jpg 60w, http://noticiasenegocios.com.br/wp-content/uploads/2017/02/remedio-120x120.jpg 120w" width="60" height="60"  alt="" /></a></div><div class="post-content"><a href="http://noticiasenegocios.com.br/2017/02/pesquisa-aponta/">Pesquisa aponta que população não sabe como consumir medicamentos</a><br /><time class="text-secondary" datetime="2017-02-03T09:52:23+00:00">3 de fevereiro de 2017</time></div></article></li><li><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="http://noticiasenegocios.com.br/2017/02/cresce-a-venda-de-genericos/" ><img class="lazy-load preload-me" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 60 60'%2F%3E" data-src="http://noticiasenegocios.com.br/wp-content/uploads/2017/02/generico-60x60.jpg" data-srcset="http://noticiasenegocios.com.br/wp-content/uploads/2017/02/generico-60x60.jpg 60w, http://noticiasenegocios.com.br/wp-content/uploads/2017/02/generico-120x120.jpg 120w" width="60" height="60"  alt="" /></a></div><div class="post-content"><a href="http://noticiasenegocios.com.br/2017/02/cresce-a-venda-de-genericos/">Cresce a venda de genéricos</a><br /><time class="text-secondary" datetime="2017-02-03T09:30:42+00:00">3 de fevereiro de 2017</time></div></article></li><li><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="http://noticiasenegocios.com.br/2017/01/como-saber-se-e-epilepsia/" ><img class="lazy-load preload-me" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 60 60'%2F%3E" data-src="http://noticiasenegocios.com.br/wp-content/uploads/2017/01/epilepsia-60x60.jpg" data-srcset="http://noticiasenegocios.com.br/wp-content/uploads/2017/01/epilepsia-60x60.jpg 60w, http://noticiasenegocios.com.br/wp-content/uploads/2017/01/epilepsia-120x120.jpg 120w" width="60" height="60"  alt="" /></a></div><div class="post-content"><a href="http://noticiasenegocios.com.br/2017/01/como-saber-se-e-epilepsia/">Como saber se é epilepsia?</a><br /><time class="text-secondary" datetime="2017-01-31T14:25:17+00:00">31 de janeiro de 2017</time></div></article></li><li><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="http://noticiasenegocios.com.br/2017/01/trend-micro-identifica-ransomware-em-contas-piratas-do-netflix/" ><img class="lazy-load preload-me" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 60 60'%2F%3E" data-src="http://noticiasenegocios.com.br/wp-content/uploads/2017/01/netflix-60x60.jpg" data-srcset="http://noticiasenegocios.com.br/wp-content/uploads/2017/01/netflix-60x60.jpg 60w, http://noticiasenegocios.com.br/wp-content/uploads/2017/01/netflix-120x120.jpg 120w" width="60" height="60"  alt="" /></a></div><div class="post-content"><a href="http://noticiasenegocios.com.br/2017/01/trend-micro-identifica-ransomware-em-contas-piratas-do-netflix/">Trend Micro identifica ransomware em contas piratas do Netflix</a><br /><time class="text-secondary" datetime="2017-01-31T14:11:23+00:00">31 de janeiro de 2017</time></div></article></li><li><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="http://noticiasenegocios.com.br/2017/01/seguranca-medicamentos-genericos/" ><img class="lazy-load preload-me" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 60 60'%2F%3E" data-src="http://noticiasenegocios.com.br/wp-content/uploads/2017/01/generios2-60x60.jpg" data-srcset="http://noticiasenegocios.com.br/wp-content/uploads/2017/01/generios2-60x60.jpg 60w, http://noticiasenegocios.com.br/wp-content/uploads/2017/01/generios2-120x120.jpg 120w" width="60" height="60"  alt="" /></a></div><div class="post-content"><a href="http://noticiasenegocios.com.br/2017/01/seguranca-medicamentos-genericos/">Entidade critica TV e reafirma segurança dos medicamentos genéricos</a><br /><time class="text-secondary" datetime="2017-01-31T10:00:04+00:00">31 de janeiro de 2017</time></div></article></li><li><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="http://noticiasenegocios.com.br/2017/01/home-care-assegura-atendimento-abrangente-e-profissional-saude-do-paciente-em-casa/" ><img class="lazy-load preload-me" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 60 60'%2F%3E" data-src="http://noticiasenegocios.com.br/wp-content/uploads/2017/01/02-60x60.jpg" data-srcset="http://noticiasenegocios.com.br/wp-content/uploads/2017/01/02-60x60.jpg 60w, http://noticiasenegocios.com.br/wp-content/uploads/2017/01/02-120x120.jpg 120w" width="60" height="60"  alt="" /></a></div><div class="post-content"><a href="http://noticiasenegocios.com.br/2017/01/home-care-assegura-atendimento-abrangente-e-profissional-saude-do-paciente-em-casa/">Home care assegura atendimento abrangente e profissional à saúde do paciente em casa</a><br /><time class="text-secondary" datetime="2017-01-31T09:22:38+00:00">31 de janeiro de 2017</time></div></article></li><li><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="http://noticiasenegocios.com.br/2017/01/home-care/" ><img class="lazy-load preload-me" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 60 60'%2F%3E" data-src="http://noticiasenegocios.com.br/wp-content/uploads/2017/01/boy-694763_1920-60x60.jpg" data-srcset="http://noticiasenegocios.com.br/wp-content/uploads/2017/01/boy-694763_1920-60x60.jpg 60w, http://noticiasenegocios.com.br/wp-content/uploads/2017/01/boy-694763_1920-120x120.jpg 120w" width="60" height="60"  alt="" /></a></div><div class="post-content"><a href="http://noticiasenegocios.com.br/2017/01/home-care/">Home care: conheça as vantagens do Tratamento Domiciliar</a><br /><time class="text-secondary" datetime="2017-01-25T09:01:53+00:00">25 de janeiro de 2017</time></div></article></li><li><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="http://noticiasenegocios.com.br/2017/01/empresas-firmam-parceria-para-distribuir-medicamento-base-de-canabidiol/" ><img class="lazy-load preload-me" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 60 60'%2F%3E" data-src="http://noticiasenegocios.com.br/wp-content/uploads/2017/01/canabidiol-60x60.jpg" data-srcset="http://noticiasenegocios.com.br/wp-content/uploads/2017/01/canabidiol-60x60.jpg 60w, http://noticiasenegocios.com.br/wp-content/uploads/2017/01/canabidiol-120x120.jpg 120w" width="60" height="60"  alt="" /></a></div><div class="post-content"><a href="http://noticiasenegocios.com.br/2017/01/empresas-firmam-parceria-para-distribuir-medicamento-base-de-canabidiol/">Empresas firmam parceria para distribuir medicamento à base de canabidiol</a><br /><time class="text-secondary" datetime="2017-01-24T15:56:57+00:00">24 de janeiro de 2017</time></div></article></li><li><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="http://noticiasenegocios.com.br/2017/01/empresa-do-df-amplia-servicos-para-seguranca-e-saude-dos-ciclistas/" ><img class="lazy-load preload-me" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 60 60'%2F%3E" data-src="http://noticiasenegocios.com.br/wp-content/uploads/2017/01/bike_registrada-60x60.jpg" data-srcset="http://noticiasenegocios.com.br/wp-content/uploads/2017/01/bike_registrada-60x60.jpg 60w, http://noticiasenegocios.com.br/wp-content/uploads/2017/01/bike_registrada-120x120.jpg 120w" width="60" height="60"  alt="" /></a></div><div class="post-content"><a href="http://noticiasenegocios.com.br/2017/01/empresa-do-df-amplia-servicos-para-seguranca-e-saude-dos-ciclistas/">Empresa do DF amplia serviços para a segurança e saúde dos ciclistas</a><br /><time class="text-secondary" datetime="2017-01-24T15:15:42+00:00">24 de janeiro de 2017</time></div></article></li></ul></section><section id="presscore-blog-categories-2" class="widget widget_presscore-blog-categories"><div class="widget-title">Notícias por Interesse</div><ul class="custom-categories">	<li class="first cat-item cat-item-3273"><a href="http://noticiasenegocios.com.br/categoria/agro-negocios-pessoas/" title="Artigos sobre agronegócio didáticos e com temas que impactam no dia-a-dia das pessoas."><span class="item-name">Agro, Negócios e Pessoas</span><span class="item-num">(42)</span></a>
</li>
	<li class="cat-item cat-item-122"><a href="http://noticiasenegocios.com.br/categoria/arquivo-nn/" title="Notícias mais antigas ficam arquivadas aqui"><span class="item-name">Arquivo NN</span><span class="item-num">(1262)</span></a>
</li>
	<li class="cat-item cat-item-12"><a href="http://noticiasenegocios.com.br/categoria/artigos/" title="Notícias em geral"><span class="item-name">Artigos</span><span class="item-num">(145)</span></a>
</li>
	<li class="cat-item cat-item-5350"><a href="http://noticiasenegocios.com.br/categoria/especiais/blog-da-drogaria-prime/" title="View all posts filed under Blog da Drogaria Prime"><span class="item-name">Blog da Drogaria Prime</span><span class="item-num">(6)</span></a>
</li>
	<li class="cat-item cat-item-5349"><a href="http://noticiasenegocios.com.br/categoria/especiais/saude-negocios/blog-home-care/" title="Blog da empresa Prime Home Care, situada em Brasília-DF."><span class="item-name">Blog Home Care</span><span class="item-num">(6)</span></a>
</li>
	<li class="cat-item cat-item-3"><a href="http://noticiasenegocios.com.br/categoria/canal-brasilia/" title="View all posts filed under Canal Brasília"><span class="item-name">Canal Brasília</span><span class="item-num">(155)</span></a>
</li>
	<li class="cat-item cat-item-91"><a href="http://noticiasenegocios.com.br/categoria/destaque/" title="View all posts filed under Destaque"><span class="item-name">Destaque</span><span class="item-num">(90)</span></a>
</li>
	<li class="cat-item cat-item-3319"><a href="http://noticiasenegocios.com.br/categoria/negocios-digitais/" title="View all posts filed under Negócios Digitais"><span class="item-name">Negócios Digitais</span><span class="item-num">(110)</span></a>
</li>
	<li class="cat-item cat-item-1"><a href="http://noticiasenegocios.com.br/categoria/outras-noticias/" title="View all posts filed under Outras Notícias"><span class="item-name">Outras Notícias</span><span class="item-num">(1183)</span></a>
</li>
	<li class="cat-item cat-item-4683"><a href="http://noticiasenegocios.com.br/categoria/principais/" title="View all posts filed under Principais"><span class="item-name">Principais</span><span class="item-num">(16)</span></a>
</li>
	<li class="cat-item cat-item-4994"><a href="http://noticiasenegocios.com.br/categoria/especiais/saude-negocios/" title="Leia notícias corporativas especiais sobre Saúde."><span class="item-name">Saúde &amp; Negócios</span><span class="item-num">(31)</span></a>
</li>
</ul></section>					</div>
				</aside><!-- #sidebar -->


		


			</div><!-- .wf-container -->
		</div><!-- .wf-wrap -->
	</div><!-- #main -->

	</div>
	<!-- !Footer -->
	<footer id="footer" class="footer solid-bg">

		
			<div class="wf-wrap">
				<div class="wf-container-footer">
					<div class="wf-container">

						<section id="text-2" class="widget widget_text wf-cell wf-1-4">			<div class="textwidget"><span style="color: #ffffff;">Com espaço para notícias corporativas e da gestão pública, o objetivo do NN é divulgar, principalmente, notícias geradas pelas empresas privadas, pela administração pública, por entidades diversas e por outras fontes de relevância.</span>

</div>
		</section><section id="presscore-contact-info-widget-2" class="widget widget_presscore-contact-info-widget wf-cell wf-1-4"><ul class="contact-info"><li><span class="color-primary">Telefone:</span><br />+55 61 3327-0050</li><li><span class="color-primary">E-mail:</span><br />nn.noticia@gmail.com</li></ul><div class="soc-ico"><p class="assistive-text">Find us on:</p><a title="Facebook" href="https://www.facebook.com/noticiasenegocios" target="_blank" class="facebook"><span class="assistive-text">Facebook</span></a><a title="Twitter" href="https://twitter.com/nnpauta" target="_blank" class="twitter"><span class="assistive-text">Twitter</span></a><a title="YouTube" href="https://www.youtube.com/user/VideosdoNN" target="_blank" class="you-tube"><span class="assistive-text">YouTube</span></a></div></section><section id="presscore-contact-form-widget-2" class="widget widget_presscore-contact-form-widget wf-cell wf-1-4"><form class="contact-form dt-form" action="/" method="post">
<input type="hidden" name="widget_id" value="presscore-contact-form-widget-2" /><input type="hidden" name="send_message" value="" /><div class="form-fields"><span class="form-name"><label class="assistive-text">Name *</label><input type="text" class="validate[required]" placeholder="Name *" name="name" value="" aria-required="true">
</span><span class="form-mail"><label class="assistive-text">E-mail *</label><input type="text" class="validate[required,custom[email]]" placeholder="E-mail *" name="email" value="" aria-required="true">
</span></div><span class="form-message"><label class="assistive-text">Message</label><textarea placeholder="Message" name="message" rows="6" aria-required="false"></textarea>
</span><p><a href="#" class="dt-btn dt-btn-m dt-btn-submit" rel="nofollow"><span>Submit</span></a><a href="#" class="clear-form" rel="nofollow">clear</a><input class="assistive-text" type="submit" value="submit"></p></form>
</section><section id="nav_menu-3" class="widget widget_nav_menu wf-cell wf-1-4"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-14882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14882"><a href="http://noticiasenegocios.com.br/o-nn/">O NN</a></li>
<li id="menu-item-14880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14880"><a href="http://noticiasenegocios.com.br/especiais/">Especiais</a></li>
<li id="menu-item-14883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14883"><a href="http://noticiasenegocios.com.br/outras-noticias/">Outras Notícias</a></li>
<li id="menu-item-14885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14885"><a href="http://noticiasenegocios.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-14884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14884"><a href="http://noticiasenegocios.com.br/contato/">Contato</a></li>
</ul></div></section>
					</div><!-- .wf-container -->
				</div><!-- .wf-container-footer -->
			</div><!-- .wf-wrap -->

		
<!-- !Bottom-bar -->
<div id="bottom-bar"  role="contentinfo">
	<div class="wf-wrap">
		<div class="wf-container-bottom">
			<div class="wf-table wf-mobile-collapsed">

				<div id="branding-bottom" class="wf-td"><a href="http://noticiasenegocios.com.br/"><img class=" preload-me" src="http://noticiasenegocios.com.br/wp-content/uploads/2016/09/logo-footer-branca-64.png" srcset="http://noticiasenegocios.com.br/wp-content/uploads/2016/09/logo-footer-branca-64.png 64w" width="64" height="64"   sizes="64px" alt="Notícias &amp; Negócios" /></a></div>
					<div class="wf-td">
						<div class="wf-float-left">

							Desenvolvido por Agência Vivavida
						</div>
					</div>

				
				<div class="wf-td">

					
				</div>

				
			</div>
		</div><!-- .wf-container-bottom -->
	</div><!-- .wf-wrap -->
</div><!-- #bottom-bar -->
	</footer><!-- #footer -->



	<a href="#" class="scroll-top"></a>

</div><!-- #page -->
<script type='text/javascript' src='http://noticiasenegocios.com.br/wp-content/themes/noticias-negocios/js/main.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://noticiasenegocios.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/noticiasenegocios.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiasenegocios.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://noticiasenegocios.com.br/wp-content/plugins/go_pricing/assets/js/go_pricing_scripts.js?ver=3.3.3'></script>
<script type='text/javascript' src='http://noticiasenegocios.com.br/wp-content/themes/noticias-negocios/js/post-type.js?ver=1.0'></script>
<script type='text/javascript' src='http://noticiasenegocios.com.br/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://noticiasenegocios.com.br/wp-content/themes/noticias-negocios/js/atoms/plugins/validator/jquery.validationEngine.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://noticiasenegocios.com.br/wp-content/themes/noticias-negocios/js/atoms/plugins/validator/languages/jquery.validationEngine-pt_BR.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://noticiasenegocios.com.br/wp-content/themes/noticias-negocios/js/dt-contact-form.js?ver=4.6.3'></script>
</body>
</html>